Aller au contenu

Bienvenue

Bienvenue sur cette nouvelle Libre-Antenne, qui réunit la Libre-Antenne historique de Radioactu et le forum Radios-fr.com. Dans le forum "Radios", vous trouverez la fusion des forums Radios de la Libre-Antenne et de radios-fr.com. Il est possible qu'il manque quelques jours de messages, nous vous prions de nous en excuser. Nous vous invitons à créer dès maintenant votre compte si ce n'est pas déjà fait, en cliquant sur "S'inscrire" ! Belle nouvelle expérience sur libreantenne.radioactu.com ! La team Radioactu

hderuelle

Membres
  • Compteur de contenus

    61
  • Inscription

  • Dernière visite

Réputation sur la communauté

2 Neutre

À propos de hderuelle

  • Rang
    Connaisseur Radio
  • Date de naissance 17/04/2000

Profile Information

  • Gender
    Male
  • Mon matériel
    1 Allen & Heath XB10
    1 D&R Airlite
    Aircast (logiciel de diffusion)
    1 Micro Shure SM7B
    1 Micro Shure SH55
    1 Bras micro Yellowtec M!ka YT3200 (sans bague rouge on air)
    1 Enregistreur numérique DAP AUDIO CDR-110 MKIII
    1 Horloge de Studio à Led
    1 Rouge On Air

Visiteurs récents du profil

496 visualisations du profil
  1. Bruit de fond micro

    Bonsoir, Je relance le sujet. Qqun aurait une réponse à mes questions ? Hugo
  2. La radio du futur, comment l'imaginez-vous ?

    C'est intéressant ce que tu dis. Tu n'écoutes que des webradios ? Parce que justement, les matinales des musicales c'est fait pour amuser, divertir l'auditeur avant qu'il aille bosser. Enfin je trouve ça plutôt pas mal puisque ta vraiment un lien avec l'auditeur alors que pour moi une webradio avec que du flux, c'est comme si j'écoutais une playlist Deezer et j'ai plus l'impression d'écouter la radio.
  3. RAS LE BOL DES APPROBATIONS

    Bonjour, Je voulais passer un coup de gueule : Y'en a marre que la plupart des sujets demandent une approbation avant leur publication. Les utilisateurs de ce forum ont tous le même but : c'est de parler de radio. Donc je vois pas en quoi cela nécessite une approbation... De plus, le temps qu'un message soit approuvé est excessivement long ! Moi je pense qu'il faut arrêter de se prendre la tête pour rien et si un message indésirable est posté, qu'il soit signalé par la communauté directement. Voilà, je trouve ça stupide. Vous pourrez me sortir n'importe quel argument pour me montrer que j'ai tors mais je ne changerai pas d'avis. A bon entendeur Hugo
  4. Bruit de fond micro

    Bonsoir à tous, J'ai mis en pièce jointe l'extrait audio en format .wav pour que vous puissiez entendre. Je n'utilise pas la XB10 mais la Airlite de chez D&R. Le micro passe par un XLR et non par un USB. Je vais investir du coup dans un préampli si c'est la seule solution qui me permettrait de résoudre le soucis. J'avais aussi une autre question : J'ai un Shure SH55 et j'entends le moindre bruit dès que je pose une main sur la table (le micro est sur pied) ou que je clique sur la souris. Le moindre bruit qui ne passerait dans le SM7B est énormément amplifié dans le SH55 à tel point que le son sature. Pourtant, la voix est à 0 db. Que faire ? De plus, le larsen se déclenche rapidement lorsqu'un micro est ouvert et que les enceinte de son pas coupées alors que mon micro est à 2m/2m50 de l'enceinte. Peux-ton remédier à ce problème ? Cordialement Hugo Bruit de fond micro.wav
  5. Bruit de fond micro

    Bonjour, Je voulais savoir comment je pouvais enlever le bruit de fond d'un micro (du souffle) comme on peut entendre dans le fichier en pièce jointe (j'ai amplifié un peu le bruit). Est-ce que si j'achetais un gate (comme celui là : https://www.thomann.de/fr/dbx_166_xs.htm?ref=search_rslt_gate_263625_7) cela résoudrait le problème ? Merci d'avance Hugo Bruit de fond micro.mp3
  6. Perte d'images OBS

    Bonjour à tous ! Alors voilà mon problème : j'ai une perte d'image d'environ 97/98% à chaque fois que je fais un live youtube via OBS. J'ai pourtant la fibre (voir débit speedtest). Mon PC c'est le DELL Inspiron 13 7000 avec un intel core I7. Quand je fais un live, mon CPU passe à 6% environ donc je pense que je ne force pas trop sur le PC... Ma config OBS : Débit vidéo : 1500 Débit audio : 128 FPS : 20 Que faire svp ? Merci de votre aide Hugo
  7. Salaire

    Bonjour (et bonne année), Un technicien m'a dit qu'il était payé à la pige. Mais du coup une pige ça correspond à une émission ? Pour moi, une pige c'était réservé aux journalistes ou chroniqueurs mais apparemment non. Hugo
  8. Fun Radio déménage courant novembre

    Dommage qu'ils n'aient pas un vrai ordinateur...
  9. Fun Radio déménage courant novembre

    On dirait du Netia
  10. Une antenne pour 2 studios

    Bonjour @Pops J'ai bien compris ce que tu m'avais expliqué et c'est ce que j'ai fais. La preuve, ça marche en local. J'ai installé Hamachi comme me l'a conseillé @mrmazure sur les 2 PC. J'ai bien rentré en outgoing l'adresse IP hamachi du PC2 sur le PC1 et sur le PC2, j'ai bien mis l'adresse en incoming du PC1. Normalement tout devrait fonctionner. Sauf que ce n'est pas le cas. Je ne vois pas ce qui bloque.
  11. Une antenne pour 2 studios

    @mrmazure Salut ! Ta vidéo est géniale ! J'ai pu le configurer en local sans soucis. En revanche, est-ce que ça va marcher pareil avec une IP publique sachant que son port change régulièrement ? De plus, quand je veux ouvrir les ports sur ma box SFR, je ne peux rediriger des ports que d'une adresse locale (192.168.1....) (cf.photo). Comment faire ? Je suis bien embêté. Hugo
  12. Live multi-studio

    Bonjour à tous, J'ai réussi à me créer une IP dynamique DNSDyn sur l'interface de ma box SFR. J'ai ensuite téléchargé (chez no-ip.com) le petit software qui permet de mettre à jour l'adresse ip et ça marche impeccable. Maintenant mon problème c'est comment configurer la redirection de port alors que je ne peux rentrer que des ordinateur dont l'adresse ip commence par 192.168.1., c'est à dire une adresse locale. Je n'ai pas trouver d'onglet (sur l'interface de la box) qui permettait de rediriger des ports d'IP publique... J'attend votre aide Bonne journée !
  13. Live multi-studio

    Salut @etdu24 Alors avec ces nouvelles précisions, j'ai réussi à le faire en local. Je pense que c'est parce que je n'avais pas mis en UDP. Maintenant, il ne me reste plus qu'a le faire avec une ip publique Merci encore. Je pense que j'aurai a nouveau besoin de vous pour la suite
  14. Live multi-studio

    Salut @Pops ! C'est vraiment très bien expliqué et je t'en remercie. Par contre moi ça marche pas du tout pour l'instant. Les PCs ne captent aucun flux et je ne vois pas la source du prb. Là je veux faire ça en local pour commencer et très prochainement je ferai la config pour un studio 2 avec une IP publique (je ferai ça pdt les vacances). Je veux bien une aide sur Teamviewer quand tu seras dispo (et moi aussi du coup ) Merci d'avance Hugo
  15. Live multi-studio

    Alors là je l'ai fais en local pour commencer. J'ai bien fais la redirection de ports. Les 2 PC reconnaissent le stream (dans VBAN c'est marqué : 1 stream detected). En revanche, je n'ai aucun son qui sort. Quand je vais sur l'interface, il n'y a aucun vu mètre qui s'allume. Pourtant, j'ai bien coché toutes les entrées (A1/A2/A3/B1/B2) Je ne comprend pas du tout. Et quand je le ferai sur une adresse IP qui ne sera pas sur le réseau, comment je fais pour configurer les redirections de ports.... alors que sur la photo du message ci-dessus, je ne peux que renseigner un ordi sur le réseau ? Hugo
×