Aller au contenu

Bienvenue

Bienvenue sur cette nouvelle Libre-Antenne, qui réunit la Libre-Antenne historique de Radioactu et le forum Radios-fr.com. Dans le forum "Radios", vous trouverez la fusion des forums Radios de la Libre-Antenne et de radios-fr.com. Il est possible qu'il manque quelques jours de messages, nous vous prions de nous en excuser. Nous vous invitons à créer dès maintenant votre compte si ce n'est pas déjà fait, en cliquant sur "S'inscrire" ! Belle nouvelle expérience sur libreantenne.radioactu.com ! La team Radioactu

DRM+

Codec DEVA DB 9000

Messages recommandés

Nous avons fait une liaison entre les studios et le site d'émission avec un faisceau IP 5 Ghz UBIQUITI . la liaison parfaitement à vue  fait 1200 mètres .

Dans un premier temps nous avons mis une paire de codecs DEVA DB 9000 TX et DB 9000 RX :  des micro coupures audio d'environ 30 secondes  régulièrement . 

Malgré toutes les investigations impossible de supprimer ces micro coupures . Pour essais nous  avons remplacer les codecs DEVA et mis à la place des APT stream in/out .

Depuis aucune coupure audio ! tout fonctionne parfaitement . Avez vous eu  déjà ce genre de pbs avec des codecs DEVA ? Merci pour vos réponses 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai jamais utilisé les Deva 9000 mais les 90 qui ont les mêmes codecs, avec des fonctions en moins, sur plusieurs sites et jamais eu de problème de microcoupures. Sans doute un problème de config.

J'ai aussi utilisé beaucoup de Barix sans soucis, le Deva ayant l'avantage de disposer de l'AAC en émission.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c’est un problème récurrent : coupures aléatoires de modulation, de durée variable, dans le couple Deva+Ubiquity

Combien de temps à duré l’essai avec les APT ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Wings a dit :

Oui, c’est un problème récurrent : coupures aléatoires de modulation, de durée variable, dans le couple Deva+Ubiquity

 

Je suis étonné

J'en ai aussi utilisé sur une liaison internet 4G sans soucis

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi j'utilise les DB-90 et il se trouve que j'ai eu quelques problèmes assez similaires avec des coupures parfois qui ne revenaient pas, il fallait même aller sur le site d'émission relancer le codec... La solution a été de mettre à jour les deux codecs avec le dernier firmware et depuis, plus aucun problème ! Et ça fait au moins deux ans je dirais.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×