Aller au contenu

Bienvenue

Bienvenue sur cette nouvelle Libre-Antenne, qui réunit la Libre-Antenne historique de Radioactu et le forum Radios-fr.com. Dans le forum "Radios", vous trouverez la fusion des forums Radios de la Libre-Antenne et de radios-fr.com. Il est possible qu'il manque quelques jours de messages, nous vous prions de nous en excuser. Nous vous invitons à créer dès maintenant votre compte si ce n'est pas déjà fait, en cliquant sur "S'inscrire" ! Belle nouvelle expérience sur libreantenne.radioactu.com ! La team Radioactu

CORA FAN

Membres
  • Compteur de contenus

    36
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de CORA FAN

  • Rang
    Advanced Member

Profile Information

  • Gender
    Not Telling

Visiteurs récents du profil

550 visualisations du profil
  1. Qui a connu la Cora 124 ?

    Et un autre video...
  2. Qui a connu la Cora 124 ?

    Et un petit video de ma deuxième Cora. Ma première a beacoup des problémes que je ne sais comment les réparer...
  3. Qui a connu la Cora 124 ?

    Et pour ressusciter le topic...
  4. hello mon ami que deviens tu ou en est tu avec ta cora 124

  5. hello ??? comment va tu plus de  nouvelles ? que deviens tu ?

    1. yayann44

      yayann44

      hello mon ami comment va tu on ne te voi plus sur le forum

  6. Qui a connu la Cora 124 ?

    Je suis de retour pour des moments... Je n'ai pas eu la patience de vérifier ... la dernière fois que j'ai essayé de trouver les tensions corrompues à cause de moi. Les régulateurs ont été changés (correctement cette fois et sans explosions) et ont remplacé les deux résistances enroulées par des céramiques de même valeur. Serait-ce les résistances pour changer les tensions? ...
  7. Qui a connu la Cora 124 ?

    Photos divers, Cora au Portugal...
  8. Qui a connu la Cora 124 ?

    Sont touts ok. La prise Jaeger a touts les tensions (+12,-12/Masse)
  9. Qui a connu la Cora 124 ?

    J'ai retiré tous les TL071 au module qui reçoit l'alimentation (a le droit). Résultat: - Quand il est déconnecté du chassis je fait des mesures a la carte "Studio", la que reçoit l'alimentation directe de la font, et je reçois des +12/-12 - Quand j'insére un TL071 en quelque part de la carte "Studio" les -12V devenir 0.6V - Quand j'insère le module au chassis sans quelques TL071 je reçois +12/0.6 a la carte "Antenne", qui est le seul qui me permette de faire les mesures directement. Apparemment il y a de la corruption à quelque carte qui "contamine" des autres. Je ne remarque aucune électronique,... j'essaie juste de trouver une logique dans toute cette situation. Certains trucs et astuces d'electronic pour cette situation?...
  10. Qui a connu la Cora 124 ?

    Module Antenne enlevé du chassis\A la plaque "Studio"\Tous les TL071 supprimé\Fiche Cannon déconnectée au panneau des VUs... Je reçois des -12v MAIS#1... Quand je branche la Cannon la prise les -12v devenir +10v. Quand je la déconnecte: les +10 faire un compte à rebours jusqu'a -12v MAIS#2 Quand j'insere le module au frame les VUs recevoire les tension que j'ai decrit auparavant
  11. Qui a connu la Cora 124 ?

    J'ai fait la mesure direct au pcb -12 et +12. Les -12V manque (.6V), donc en la prise jaeger ils sont present.
  12. Qui a connu la Cora 124 ?

    +.6v au 4 et +12v au 7 au circuit que reçoit la prise...
  13. Qui a connu la Cora 124 ?

    J'ai enlevé les TL071 sur la section REGIE et j'ai attaché le module. Les problemes aux VU ont disparu. Je n'ai pas mesuré les tensions. Pour verifier les tension je doit faire un "extenseur" entre le chassis et le module "désamarré", trés compliqué. Je veux acheter TL071pour verifier c'ils faire frire.
  14. Qui a connu la Cora 124 ?

    Les tensions -12/+12 sont présentes a la jaeger... :-S
  15. Qui a connu la Cora 124 ?

    Ce sont principalement des tl071... je n'ai pas le schema mais je viens de determiner les tensions au raccords de la carte des lignes (la carte montre les tensions 0,+, -) et j'ai +12V et 0,6v au terminal négatif (devrait être -12v)
×