Aller au contenu

Alerte Covid-19 #RestezChezVous

Depuis janvier 2020 une épidémie de Coronavirus COVID-19 (ex 2019-nCoV) s’est propagée en France. Retrouvez toutes les informations officielles sur le site du Gouvernementhttps://www.gouvernement.fr/info-coronavirus. Ne propagez pas de fausses nouvelles.
Et #RestezChezVous

fanye78

Problème Radionomy...

Messages recommandés

Bonjour à tous(tes),

Je vais commencer par m'excuser si ce n'est pas ici qu'il faut poster mais j'ai plusieurs questions.

Alors ma première c'est que j'ai souvent le bot de radionomy qui plante je sais pas si c'est normal ? Sachant que le bot je le programme avec radiomanager bien sur en créant tout se qui faut sa va marcher par exemple 1jour puis après sa plante...

Et ma deuxième question j'en suis arriver cette nuit à une erreur comme celle ci : "The remote server returned an error: (503) Server Unavailable.", comment régler cela ?

En espérant avoir des réponses et ne pas m'avoir tromper de catégorie.

Cordialement Fanye.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je crois avoir compris pour la deuxième question mais pas la première je vais allez voir merci ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as regardé si dans ta playlist il n'y avait pas des musiques en double ?

Et puis sinon ca doit venir de ta connexion. :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×