Jump to content

M-Audio, le bordel.


ljalc

Recommended Posts

Bonjour !

Après l'installation de notre nouvelle carte son M Audio Delta 44, nous nous sommes aperçu que celle-ci bloquaient l'ensemble des cartes son déjà intégrées au PC, (ou à la carte mère directement), et cela nous pose problème. On avait prévu d'utiliser la M Audio pour les sorties antenne, et la carte son intégrée à la carte mère pour la pré-écoute.

Config : XP Pro. SP3.

Auriez-vous déjà rencontré cette merd* avec une autre marque de carte son ?

Comment pourrions-nous palier à ce problème ?

Bien à vous,

Link to comment
Share on other sites

Il doit y avoir un schmilblick dans l'installation car normalement elle cohabite très bien avec les cartes sons intégrées.

Vérifier dans le bios si la carte auio intégrée n'est pas désactivée.

Dans tous les cas face à un problème, ne pas s'énerver, ne pas jurer mais réfléchir, l'énervement fait perdre 90% des facultés, qui chez certains peuvent être limitées au départ.

Link to comment
Share on other sites

Il doit y avoir un schmilblick dans l'installation car normalement elle cohabite très bien avec les cartes sons intégrées.

Vérifier dans le bios si la carte auio intégrée n'est pas désactivée.

Dans tous les cas face à un problème, ne pas s'énerver, ne pas jurer mais réfléchir, l'énervement fait perdre 90% des facultés, qui chez certains peuvent être limitées au départ.

C'est la fatigue ! A force, on perd patience :)

Mais on s'accroche.

Je vais voir du coté du Bios.

Je te tiens au courant.

Merci :)

Link to comment
Share on other sites

Put*** oui, j'aurai pu te répondre que c'était dans le BIOS. J'ai eu le même pépin dernièrement sur un pc que j'ai refait (nouvelle carte mère, proc...) Et J'ai eu ce soucis sur ma carte graphique intégré et ma carte son intégré.

Et en fait, le BIOS se paramètre pour lui indiquer où mettre ses priorités :-)

Link to comment
Share on other sites

Put*** oui, j'aurai pu te répondre que c'était dans le BIOS. J'ai eu le même pépin dernièrement sur un pc que j'ai refait (nouvelle carte mère, proc...) Et J'ai eu ce soucis sur ma carte graphique intégré et ma carte son intégré.

Et en fait, le BIOS se paramètre pour lui indiquer où mettre ses priorités :-)

Ahahaha, pour ceux qui à l'avenir auraient des PB de ce type, direction le "bio-bios" et hop, "Gestion des périphériques", Utilisation de la carte son interne, Activé !

Bonne journée, (en Bretagne, fait beau) !

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...