Aller au contenu

Bienvenue

Bienvenue sur cette nouvelle Libre-Antenne, qui réunit la Libre-Antenne historique de Radioactu et le forum Radios-fr.com. Dans le forum "Radios", vous trouverez la fusion des forums Radios de la Libre-Antenne et de radios-fr.com. Il est possible qu'il manque quelques jours de messages, nous vous prions de nous en excuser. Nous vous invitons à créer dès maintenant votre compte si ce n'est pas déjà fait, en cliquant sur "S'inscrire" ! Belle nouvelle expérience sur libreantenne.radioactu.com ! La team Radioactu

Kha Bayé

Problème RadioKing

Messages recommandés

Bonjour à vous,

 

J'ai actuellement comme hébergeur pour ma webradio RadioKing avec qui je rencontre quelques problèmes... Du moins c'est ce que je pense.

 

En effet, malgré un player audio compatible toutes plateformes fonctionnant aussi bien sur Mac que sur PC, portable, Chrome, IE, Linux... certains utilisateurs ne peuvent pas écouter la radio. Le player se lance mais pas de son. C'est quelque chose qui m'étais arrivé avec mon ancien player radio que j'avais donc changé à cause de cette raison ci.

 

De même sur portable, le son coupe de temps en temps ce qui est très désagréable pour l'utilisateur. Au niveau du support de radio king personne ne peut me répondre... Vais-je avoir plus de chance avec les utilisateurs de Radios-fr ? Merci d'avance

 

Amicalement.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Très belle accueil Cdric  :arrow: 

As-tu essayé avec un autre player que celui de Radio King Kha Bayé ?

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai jamais compris sur les forums le principe du post où tu n'a ni la réponse à la question ni une remarque intéressante à faire partager... Rire...

 

J'utilise un player complètement différent de celui de radio king @Tcho Rem

Partager ce message


Lien à poster
Partager sur d’autres sites

Le débit de ta webradio en kbps ? on pourrais avoir l'adresse de ton serveur streaming ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Après avoir fait un MTR ... Quelques pertes sur le réseau (plus ou moin 4%), mais rien de grave (possible que l'heure de pointe qu'ose des latences)

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.0.1 - 0 | 500 | 500 | 0 | 2 | 44 | 0 |
| 10.11.0.1 - 0 | 500 | 497 | 7 | 21 | 127 | 12 |
| 172.16.243.3 - 0 | 499 | 495 | 9 | 25 | 409 | 11 |
| 216.113.13.33 - 0 | 499 | 498 | 18 | 34 | 330 | 20 |
| 216.113.126.174 - 0 | 499 | 495 | 32 | 52 | 332 | 35 |
| 216.113.124.142 - 0 | 499 | 494 | 32 | 50 | 329 | 33 |
| te3-5.bbr01.eq01.wdc01.networklayer.com - 1 | 499 | 496 | 30 | 46 | 239 | 32 |
| ae7.bbr02.eq01.wdc02.networklayer.com - 1 | 499 | 496 | 31 | 47 | 164 | 32 |
| ae0.bbr01.eq01.ams02.networklayer.com - 1 | 499 | 495 | 120 | 135 | 614 | 123 |
| ae5.dar01.sr01.ams01.networklayer.com - 1 | 499 | 498 | 114 | 130 | 578 | 125 |
| po1.fcr01.sr01.ams01.networklayer.com - 4 | 499 | 481 | 111 | 136 | 550 | 118 |
|37.58.75.166-static.reverse.softlayer.com - 1 | 499 | 497 | 119 | 140 | 431 | 122 |
|________________________________________________|______|______|______|______|______|______|

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×