Aller au contenu

Bienvenue

Bienvenue sur cette nouvelle Libre-Antenne, qui réunit la Libre-Antenne historique de Radioactu et le forum Radios-fr.com. Dans le forum "Radios", vous trouverez la fusion des forums Radios de la Libre-Antenne et de radios-fr.com. Il est possible qu'il manque quelques jours de messages, nous vous prions de nous en excuser. Nous vous invitons à créer dès maintenant votre compte si ce n'est pas déjà fait, en cliquant sur "S'inscrire" ! Belle nouvelle expérience sur libreantenne.radioactu.com ! La team Radioactu

Floran

[Aide] Pro Tools 10

Messages recommandés

Bonjour,

 

Je possède une carte son usb (audiophony soundbox), mais lorsque je la branche au pc et que je lance pro tools, avec le driver ASIO qui se met en marche, les fréquences doivent être différentes car tous les sons de mon pc deviennent plus rapides. Du coup je me suis dit, tant pis, je télécharge Asio4All et je fais sortir via la sortie audio principale, seulement voilà, aucun son ne sort. J'ai tenté de modifier l'échantillonnage, et de le mettre au même, mais rien à faire.

Quelqu'un peut m'aider?

Merci d'avance pour votre aide ! :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Je ne peux pas répondre à ta question pour l'instant.

En attendant va sur le forum d'Avid (il y en a un je crois, pas sûr) ou contacte le service client.

Alex

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×