Jump to content

point mix JAZLER


wave

Recommended Posts

Bonjour à tous.

Ma question serait la suivante: j'ai des jingles mais aussi certains pistes dont le point mix n'est pas bien placé, c à d qu'il y a un blanc de 2 secondes après mes jingles; quelqu'un saurait-il comment régler le point mix sur jazler pendant que jazler tourne (sans arrêter la diffusion)?

A savoir que jazler est aussi installé sur mon PC de production et qu'il est en réseau avec le jazler qui se trouve sur mon PC de diffusion. J'ai donc essayé via le pc de production mais le problème est que jazler ne prend pas le son lorsqu'il est en mode "poste de travail"?

aidez-moi svp et dites-moi comment faire?

merci.

Link to comment
Share on other sites

C'est surement une question de rafraîchissement.

Perso j'ai fait le teste et ca fonctionne bien. Ce que tu modifie sur l'un apparaît sur l'autre.

Je te suggère sinon de paramétrer ton soft pour le faire sur le poste de diff (via une seconde carte son).

Link to comment
Share on other sites

C'est surement une question de rafraîchissement.

Perso j'ai fait le teste et ca fonctionne bien. Ce que tu modifie sur l'un apparaît sur l'autre.

Je te suggère sinon de paramétrer ton soft pour le faire sur le poste de diff (via une seconde carte son).

Salut Gael.

malheureusement, je n'ai pas de seconde carte, mais il me semblait qu'il était possible de le faire sans seconde carte.

un ami m'avait montrer comment faire, mais ça remonte à loin et je ne me souviens plus.

Tu veux dire que t'as fait le test sur jazler en poste de travail et ça a marché?

peux-tu me dire comment t'as configuré ton jazler en mode "poste de travail"?

merci pour tes précisions.

Link to comment
Share on other sites

achete une petite carte usb, si c'est pour une pré écoute ou de la prod sur le soft la moins cher fera l'affaire

Pour paramétrer une seconde carte son (option, propriete generale, option de playback... et tu mets autant de carte que tu le souhaite)

Link to comment
Share on other sites

merci gael.

donc tu confirme que via jazler "poste de travail" ce n'est pas possible?

car j'arrive à tout programmer via ce poste sauf régler mes points mix.

Link to comment
Share on other sites

Il n'y a pas de raison que ca ne fonctionne pas. Tu arrive a ajouter une intro ou pas?

Link to comment
Share on other sites

oui sans problème mais pour écouter le son que j'ai introduit en cliquant sur play, il ne me donne aucun son; et ce n'est pas un problème de windows ou autre car pour tout le reste ça fonctionne nickel.

donc, je comprends pas?

Link to comment
Share on other sites

étrange car c'est la meme fonction qui doit fonctionner.

Appelle le service technique

Tu as peut etre un paramètre qui perturbe ou alors comme je le disais c'est un problème de rafraîchissement.

Remarque ce dernier point est facile a vérifier. Tu éteins to soft sur le pc prod et tu le rallume, si le point de mix est bon c'est que c'est ton rafraîchissement qui ne n'est pas fait... ou alors que tu travail sur deux bases différentes.

Link to comment
Share on other sites

ok.

je vais regarder du coté rafraîchissement.

en tout cas merci pour tes conseils et ta disponibilité :razz: .

A+

Link to comment
Share on other sites

Pas de soucis

Pour info je teste la version démo RS2.3.3 je lance ma web debut d'année

Link to comment
Share on other sites

tiens-nous au courant des résultats de ton test.

sinon, bon courage pour la suite et bon amusement pour le lancement de ta webradio.

A+

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...