Aller au contenu

Alerte Covid-19 #RestezChezVous

Depuis janvier 2020 une épidémie de Coronavirus COVID-19 (ex 2019-nCoV) s’est propagée en France. Retrouvez toutes les informations officielles sur le site du Gouvernementhttps://www.gouvernement.fr/info-coronavirus. Ne propagez pas de fausses nouvelles.
Et #RestezChezVous

Lucasjones_FR

Nouveau Membre
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Lucasjones_FR

  • Rang
    Stagiaire Radio
  • Date de naissance 13/12/1997

Contact Methods

  • Skype
    flashscott97

Profile Information

  • Gender
    Male
  • Location
    Provence Alpes Côte d'Azur
  • Mon matériel
    Behringer XENYX 1204, T.BONE SC450
  • Votre Radio / Webradio
    /
  1. Qualité d’enregistrement inégale

    Bonsoir à tous! Ayant profité du confinement pour rebrancher mon ancien matériel de webradio, j'ai rapidement réussi, force d'utilisation, à me re-familiariser avec : une vieille console de Berhinger, la XENYX X1204 (dieu sait à quel point cette marque n'est pas appréciée par la communauté haha) ainsi qu'un micro T.Bone SC450 de chez Thomann. Aucun changement à signaler par rapport à l'utilisation que j'en faisais à l'époque sauf UN (très contrariant) : la qualité de sortie de mon micro est (très) inégale. En effet, parfois, lors d'une première prise, l'enregistrement est très clair mais, quelques secondes après lors d'une nouvelle prise, il est totalement inaudible (cf. la pièce jointe). Avant de demander votre aide, j'ai effectué différentes manipulations : - Des tests avec un micro différent pour identifier si cela provenant du micro : négatif, j'ai le même problème avec mon Shure SM58 - Un changement des câbles jacks reliant la console à l'ordinateur : même constat. - Je me suis demandé si cela venait directement de l'entrée micro de l'ordinateur mais en faisant un test avec un micro-casque, rien à signaler également... J'en viens à conclure qu'il s'agit peut-être d'un mauvais réglage de la console/quelque chose d'abîmé (j'ai le sentiment que ca a un rapport avec les sorties son de la table et/ou le retour dans le casque)... auriez-vous une idée de diagnostic ? Je vous remercie par avance pour votre aide et vous remercie d'avoir lu ce message! Si vous avez des questions je suis à votre disposition Exemple de rendu micro lorsqu'il est mauvais : bug micro.mp3 Exemples de rendu en enregistrant un son de l'ordinateur (mauvais/bon) : bad.mp3 / good.mp3
  2. Bonjour, voici une petite présentation de moi : Prénom: Adrian Nick: Lucasjones Sexe: Masculin Age: 16 ans et toutes ses dents! Date d'anniversaire: 13 décembre 1997 Lieu de résidence: Pertuis, dans le Vaucluse, en région PACA! Votre radio préféré: NRJ, bien évidemment! Genre de musique préférée: Top40, Dance, Electro, Rock, Reggae, Pop, Rap&R.N.B US. Animateur(s) préféré(s): Bruno Guillon et Guillaume Pley Espace web personnel/weblog: Ma webradio communautaire du jeu Habbo (http://habbsilver.fr) que je tiens depuis maintenant bientôt trois ans et qui fonctionne très bien sur le jeu! Quelque chose à déclarer? Tout à fait, je souhaite plus tard travailler dans quelques années dans le monde des médias (journalisme et radio si possible) et je suis actuellement en première ES ! Je bosse actuellement sur une webradio assez connue sur le web (ExtraDance) et dans une FM régionale (STUDFM). Pour me contacter, MP ou sur Twitter : @lucasjones_fr! :smile:
  3. [HOOK] Daft Punk - Get Lucky

    Très sympathique, merci à tous
  4. Problème avec la XENYX 802 (Behringer)

    Bonjour balvenie et merci pour ta réponse Cependant, je m'y connais pas mal en informatique et ne t'inquiètes pas, j'ai déjà tout testé à ce niveau là (config son etc), il y a un réel problème SUR la table ^^
  5. Problème avec la XENYX 802 (Behringer)

    Bonjour à tous! J'ai acheté en décembre 2011 une table de mixage de chez Behringer sur thomann. C'était ma première et j'avais un petit budget alors bon, pourquoi pas ! Cependant, il y a un mois, après 1 an et demi d'utilisation, un problème survient : je branche mon casque comme à mon habitude via l'entrée "PHONES" et surprise : je n'entends que très faiblement les sons de mon ordinateur. J'ai tout d'abord pensé que c'était l'adaptateur jack 6,5 > 3 mm qui était mort. Je l'ai racheté en deux exemplaires et rien à faire, toujours le même problème. Par ailleurs, n ami qui a acheté cette même table il y a quelques semaines a eu le problème le jour où il l'a reçu (lors du premier branchement). Alors je demande, défaut de fabrication ou coïncidence ? Radiophoniquement, Lucasjones
  6. Medley Hits - 2011-2012

    Comme d'habitude, juste énoorme !
×