Aller au contenu

Alerte Covid-19 #RestezChezVous

Depuis janvier 2020 une épidémie de Coronavirus COVID-19 (ex 2019-nCoV) s’est propagée en France. Retrouvez toutes les informations officielles sur le site du Gouvernementhttps://www.gouvernement.fr/info-coronavirus. Ne propagez pas de fausses nouvelles.
Et #RestezChezVous

Ahmed

Gros probleme

Messages recommandés

Hello, je viens de passer 2 heures a chercher une solution, sans resultats.

Le problème est simple : Plus de son sous firefox, pourtant le volume firefox est au max(vista)

Je desespere !

Merci d'avance de votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui oui je ne suis pas bête à ce point ^^ J'entends tous les sons (meme sur IE, css, skype, les musiques) sauf firefox. Et je suis sur un pc portable.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut !

Moi j'ai eu le même problème réssament et jai du formater mais on ma dit qu'il fallais remètre à jours les pilotes de la carte son . . .

David

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui oui je ne suis pas bête à ce point ^^ J'entends tous les sons (meme sur IE, css, skype, les musiques) sauf firefox. Et je suis sur un pc portable.

A ce moment là, désinstalle Firefox et réinstalle le. Regarde aussi tes plugins voir s'il n'y a pas un défaut ou autre message d'erreurs.

Manu

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui oui je ne suis pas bête à ce point ^^ J'entends tous les sons (meme sur IE, css, skype, les musiques) sauf firefox. Et je suis sur un pc portable.

A ce moment là, désinstalle Firefox et réinstalle le. Regarde aussi tes plugins voir s'il n'y a pas un défaut ou autre message d'erreurs.

Manu

Installé desinstallé flash player et firefox, rien n'y fait

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu exactement le même soucis hier soir, tout a été résolu après une fin d'exécution de Firefox...

Je l'ai fait à plusieurs reprises, puis après quelques essais ça a marché.

En tout cas bon courage, et tiens nous au courant de la résolution de ce problème, ça peut être utile si jamais ce beug se reproduit !

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai eu exactement le même soucis hier soir, tout a été résolu après une fin d'exécution de Firefox...

Que veux-tu dire par fin d'execution ?

En tout cas bon courage, et tiens nous au courant de la résolution de ce problème, ça peut être utile si jamais ce beug se reproduit !

Merci c'est très gentil.

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai eu exactement le même soucis hier soir, tout a été résolu après une fin d'exécution de Firefox...

Que veux-tu dire par fin d'execution ?

En tout cas bon courage, et tiens nous au courant de la résolution de ce problème, ça peut être utile si jamais ce beug se reproduit !

Merci c'est très gentil.

CTRL + ALT + SUPPR ,

Processus,

Firefox.exe >> Arrêter le processus.

Ou tout simplement : Applications, Fin de tâche, mais je ne garantie pas le fonctionnement ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai eu exactement le même soucis hier soir, tout a été résolu après une fin d'exécution de Firefox...

Que veux-tu dire par fin d'execution ?

En tout cas bon courage, et tiens nous au courant de la résolution de ce problème, ça peut être utile si jamais ce beug se reproduit !

Merci c'est très gentil.

CTRL + ALT + SUPPR ,

Processus,

Firefox.exe >> Arrêter le processus.

Ou tout simplement : Applications, Fin de tâche, mais je ne garantie pas le fonctionnement ;)

Ah oui fin de tache tu veux dire :)

Bah je vais essayer mais je pense pas que cela fonctionnera ...

Enfin merci quand même de ton aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Même problème que j'ai résolu en installant une vielle version de flash player ... Allez comprendre pourquoi !

Sam

Partager ce message


Lien à poster
Partager sur d’autres sites
Même problème que j'ai résolu en installant une vielle version de flash player ... Allez comprendre pourquoi !

Sam

Je vais essayer. Je vous tiens au courant au fil de la journée

Partager ce message


Lien à poster
Partager sur d’autres sites

J'étais sous FP10 j'ai basculé à FP9, ca marche toujours pas.

Je déprime.

J'espere que mon sauveur est là parmis vous :D

Partager ce message


Lien à poster
Partager sur d’autres sites
J'étais sous FP10 j'ai basculé à FP9, ca marche toujours pas.

Je déprime.

J'espere que mon sauveur est là parmis vous :D

Moi je propose un lien mais tu ne le veux pas ... Tant pis

Bonne journée à tous :)

Partager ce message


Lien à poster
Partager sur d’autres sites
J'étais sous FP10 j'ai basculé à FP9, ca marche toujours pas.

Je déprime.

J'espere que mon sauveur est là parmis vous :D

Moi je propose un lien mais tu ne le veux pas ... Tant pis

Bonne journée à tous :)

Quel est ce lien ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouvre C:\WINDOWS\system32\Macromed\Flash\FlashUtil9e.exe (ou FlashUtil.exe) pour voir (configurer flash), et réessaye ensuite.

Partager ce message


Lien à poster
Partager sur d’autres sites
Ouvre C:\WINDOWS\system32\Macromed\Flash\FlashUtil9e.exe (ou FlashUtil.exe) pour voir (configurer flash), et réessaye ensuite.

Déja fait :S

Partager ce message


Lien à poster
Partager sur d’autres sites
Quand tu dis qu'il n'y a pas de son, c'est-à-dire ? (pas de son ? les vidéos s'arrêtent à 00:02 ? ... et sur quel site ?)

Que j'ecoute un webplayer ou une video, je vois les images mais je n'entends pas le son

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×