Aller au contenu

Alerte Covid-19 #RestezChezVous

Depuis janvier 2020 une épidémie de Coronavirus COVID-19 (ex 2019-nCoV) s’est propagée en France. Retrouvez toutes les informations officielles sur le site du Gouvernementhttps://www.gouvernement.fr/info-coronavirus. Ne propagez pas de fausses nouvelles.
Et #RestezChezVous

Pops

Désynchro Fun Annecy et Chambéry (faites quelque chose)

Messages recommandés

Bonjour,
Sujet doublon (déjà créé par notre ami Julien 74 l'invité) mais passé un peu vite aux oubliettes...
Titulaire du permis depuis peu (:)) je prends désormais titine pour aller étudier tous les matins. 
J'écoute Bruno, mais par endroits j'ai remarqué que l'autoradio de ma voiture switch automatiquement entre Fun Annecy et Fun Chambéry.
L'audio est en retard de quelques secondes sur l'une des deux fréquences (laquelle, ça...). C'est vraiment pénible à la longue surtout quand ça change de fréquences au moins 10 fois en 5 minutes...
Mon autoradio étant celui de base, l'AF n'est pas désactivable. J'imagine ainsi ne pas être le seul dans ce cas.

Si quelqu'un de RTL, TDF ou je ne sais qui d'autre passant par ici pouvait régler ce petit désagrément...

Pops

Partager ce message


Lien à poster
Partager sur d’autres sites

J’avoue que c’est un peu étrange, surtout pendant les musiques, ou tu perds un peu le fil quand tu t’y attends pas 

Partager ce message


Lien à poster
Partager sur d’autres sites

@Pops Tout d'abord félicitations pour l'obtention de ton permis !

Fun est diffusée à Annecy par Towercast et à Chambéry par TDF.

J'ai le même cas avec RTL2 en Dordogne qui est toujours diffusé par Towercast sur Bergerac (98.6) mais qui est passée chez TDF en début d'année pour Périgueux (106.5).

Et depuis, les 2 fréquences ne sont plus synchros, le 106.5 est en retard par rapport au 98.6, ce qui est étonnant car les 2 fréquences sont en D donc avec une alimentation satellite.

Comme dans ton cas, il s'agit de 2 diffuseurs différents, le mieux est de contacter Fun pour le signaler.

Modifié par Prunelle

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci @Prunelle ;) 

Je pense les contacter oui ! Espérons que ça serve ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part je constate aussi une désynchronisation sur l'émetteur d'YVETOT (87.9) depuis quelques jours.

Il y a un retard par rapport aux émetteurs du HAVRE (106.9) et de ROUEN (107.0).

Il faut que j'écoute s'il y a une désynchronisation avec celui d'ÉVREUX (101.9) et de LISIEUX (107.4).

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme je peux plus éditer mon message précédent, celui d'YVETOT (87.9) et de ROUEN (107.0) sont pas désynchronisé contrairement à ce que j'ai dit dans mon message précédent.

Par contre c'est celui du HAVRE (106.9) qui est désynchronisé par rapport aux 2 émetteurs que j'ai cité au-dessus.

Donc @Pops t'es pas le seul à avoir ce problème car moi aussi tu vois ...

Modifié par FleuryK

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon je pense que j'ai fait bouger un technicien TDF car depuis le début de la semaine, l'émetteur du HAVRE (106.9) est de nouveau synchronisé et son RDS à retrouvé "__FUN___" avec RDS défilant. Avant le RDS était sur "__F_U_N_". Merci le technicien TDF d'avoir intervenu dessus et avoir mis le bon RDS.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×