Aller au contenu

Alerte Covid-19 #RestezChezVous

Depuis janvier 2020 une épidémie de Coronavirus COVID-19 (ex 2019-nCoV) s’est propagée en France. Retrouvez toutes les informations officielles sur le site du Gouvernementhttps://www.gouvernement.fr/info-coronavirus. Ne propagez pas de fausses nouvelles.
Et #RestezChezVous

starm

php 5.6 vers php7

Messages recommandés

Bonjour,

Comme vous le savez php évolue dans le temps, c'est aussi bientôt la fin de la branche php 5.6, donc il reste 10 semaines pour ceux qui utilise des scripts non à jours..

 

pour en savoir plus: 

http://php.net/supported-versions.php

https://www.blogdumoderateur.com/sites-internet-version-php-depassee/

 

 

Amicalement,

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×