Aller au contenu

Messages recommandés

Salut à tous

 

Aujourd'hui, je vous fais part d'un gros problème qui a déjà été cité ici, mais, n'ayant pas résolu mes problèmes, je vous l'expose dans un autre topic (un peu confus, tout ça ^^)

 

Alors voilà, des fois, quand je lance des sons avec Freqq sur mon PC portable, le son met en boucle les premières secondes, puis repart normalement. Mes musiques / jingles sont stockés sur un DD externe, mais je n'ai aucun problème quand je les lances depuis le DD externe avec mon PC principal

 

Un petit extrait :

 

bug double radio.mp3

 

C'est sacrément gênant car ça survient n'importe quand (dans ce cas, c'était en live ...). Pourtant, j'ai bien désactivé l'option qui arrêtait les disques durs externe après un laps de temps ...

 

Si quelqu'un pouvait m'aider, ça serais très sympa !

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est un enregistrement d'un autre enregistrement, donc la qualité est sans doute réduite par rapport à ce qu'il c'est vraiment passé, mais, t'inquiète, c'était pas (il me semble) comme ça, à l'antenne ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

non non c'était pas comme ça j'en suis témoin ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, pas du tout !

En fait, j'ai plutôt l'impression que ça arrive qu'a moi, ce genre de problèmes ... Un coup, j'oublie d'allumer le micro, un coup je coupe pas la diffusion quand j'ai fini mon live, un coup les sons ne partent pas, un coup les musiques déconnent ... Ça fait beaucoup, pour 4h30 de live, non ? ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Donc selon toi, je devrai stocker les musiques sur le DD interne du PC portable ? Ou une autre solution ? (Ce que je faisais pendant un moment, c'est que, sur Freqq, je laissais une tranche au volume minimum et je laissais tourner une musique dessus, mais c'était pas mieux car ça arrive vraiment n'importe quand)

Partager ce message


Lien à poster
Partager sur d’autres sites

 

 

regarde à combien est ton provesseur au moment où ça bug

 

Attention à toi sam :p

Partager ce message


Lien à poster
Partager sur d’autres sites

 

regarde à combien est ton provesseur au moment où ça bug

 

Attention à toi sam :P

ouais, ça peut porter à confusion (If you know what I mean ...) :roll:

Partager ce message


Lien à poster
Partager sur d’autres sites

Ahah ! Je peux aussi relever toutes vos erreurs, ça va être moins drôle d'un coup ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Un petit truc me dérange depuis quelques temps.. je vois beaucoup de personne utiliser "Freqq" qui pour moi est un cartouchier pour lancer les hook, des beds, ou encore des jingles, mais pas des musiques..? 

Je m'explique, si le logiciel qui recoit cette source audio est activé en tant que 'micro' il ne relayera pas les tags.. Ceci s'adresse plus spécialement aux personnes utilisant radionomy, qui a un système de tag qui prend automatiquement les listes des musiques (droits d'auteurs).. ! Donc pour revenir a ce que je disais, cela fais comme si votre micro était constamment activé, et pas comme si vous diffusiez de la musique! Donc les droits d'auteurs ne sont pas comptabilisés. 

Vous comprenez? Ce message s'adresse plus spécialement a Nad et Quevok.. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut-être as-tu oublié qu'il existe des logiciels pour envoyer les tags manuellement non ?


Et je tiens a ajouter que je n'utilise pas freqq. Alors pourquoi me citer ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Ahah ! Je peux aussi relever toutes vos erreurs, ça va être moins drôle d'un coup ;-)

Humour, humour ! ^^

 

 

Après, j'utilise StreamDiffusion, avec lequel on peut mettre nos tags manuellement ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité alo

J'avais le même problème avec mon cartoucheur et s'était seulement le provesseur  :razz: qui était a 100 % en utilisation !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité alo

Désolé sam mais s'était tentant une autre solution quand le processeur ( je n'ai fait aucune blague ) chauffe de trop ça a tendance a faire ce genre de problème ... regarde si ton pc chauffe de trop

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×