Aller au contenu
Lucasjones_FR

Problème avec la XENYX 802 (Behringer)

Messages recommandés

Bonjour à tous!

 

J'ai acheté en décembre 2011 une table de mixage de chez Behringer sur thomann. C'était ma première et j'avais un petit budget alors bon, pourquoi pas ! Cependant, il y a un mois, après 1 an et demi d'utilisation, un problème survient : je branche mon casque comme à mon habitude via l'entrée "PHONES" et surprise : je n'entends que très faiblement les sons de mon ordinateur. J'ai tout d'abord pensé que c'était l'adaptateur jack 6,5 > 3 mm qui était mort. Je l'ai racheté en deux exemplaires et rien à faire, toujours le même problème.

 

Par ailleurs, n ami qui a acheté cette même table il y a quelques semaines a eu le problème le jour où il l'a reçu (lors du premier branchement). Alors je demande, défaut de fabrication ou coïncidence ?

 

Radiophoniquement, Lucasjones

Partager ce message


Lien à poster
Partager sur d’autres sites

Règle le niveau de sortie de ton PC.

Il te faut trouver dans le panneau de config, l'icone son et le réglage de niveau en lecture.

Ou alors tu as peut être tout simplement dans la barre des tâches un petit haut parleur qui te permet d'y accéder direcctement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour balvenie et merci pour ta réponse

 

Cependant, je m'y connais pas mal en informatique et ne t'inquiètes pas, j'ai déjà tout testé à ce niveau là (config son etc), il y a un réel problème SUR la table ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

As tu essayé sur une autre entrée?

As tu essayé avec une autre source ? Un petit lecteur MP3 par exemple ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut-être le niveau de gain de la tranche qui est trop faible ou tout simplement le niveau du casque; même si j'imagine que tu as déjà verifié ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est tout simplement à cause de la "loi de Murphy" (Tout ce qui peut tomber en panne, tombera en panne) qui très bien connue chez behringer.

 

Sans quoi, il peut s'agir d'un simple dé-soudage du jack interne au mixer, ou les contacts qui se sont détendus. Pour ça il faut démonter pour vérifier tout ça... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×