Aller au contenu
Tay'

[ERREUR] Mixage Stéréo + Microphone

Messages recommandés

Bonjour à tous ! 

 

Je poste ce message vite fait car je suis un petit peu pressé :/

 

Je vous explique mon problème (Vidéo YouTube car je ne peux pas expliquer à l'écrit):

 

http://www.youtube.com/watch?v=pIn5NaqXanU&feature=youtu.be

 

J'espère que vous pourrez m'éclaircir...

 

Cordialement.

Modifié par Tay'

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne me prononcerai pas car je ne connais pas du tout les micros usb... mais en ce qui concerne Stéro Tools, je vais tenter ce soir sur un Win8 64 bits, je te tiens au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne me prononcerai pas car je ne connais pas du tout les micros usb... mais en ce qui concerne Stéro Tools, je vais tenter ce soir sur un Win8 64 bits, je te tiens au courant.

Ce n'est pas un micro USB.. C'est une entrée .. Sinon, t'aurai skype pour me tenir au courant ?..

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut !

De mon côté tout fonctionne correctement.

Microphone "Périphérique par défaut"

Mixage Stéréo "Prêt"

Et aucun changement autrement ;)

Pourtant, moi, non..

Partager ce message


Lien à poster
Partager sur d’autres sites

Je peut éventuellement t'aider avec un stéréo Software avec Virtual Audio Cable. Je gère pas mal ce logiciel et il est très très efficace. Contact moi sur skype : quentin.radio

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×