Aller au contenu
R_WSF

Creative / Entrée non fonctionnelle + jazler

Messages recommandés

Bonjour a tous,

Merci pour cette merveilleuse mine d'informations qu'est ce forum.

Je m'adresse a vous concernant un recent probleme auquel je fais face en ce moment.

Tout d'abord sachez que je ne suis pas expert en PC (je suis plutot Mac a la base, personne n'est parfait)

Mon Probleme est donc le suivant.

Pour la creation de notre studio, nous avons investi dans un ordi de diffusion qui tourne avec Jazler.

Pour ce qui travail avec ce logiciel, mon probleme se pose avec ma carte son et le mode Rebroadcast.

J ai donc installé la carte son Creative PCI Express Sound Blaster X-Fi Xtreme Audio

http://fr.store.crea...io/1-16770.aspx,

mais il semble que l’entrée line/mic ne marche pas.

Apres avoir lu plus en details la notice, je me suis appercu que je pouvais changer de mode (Audio Creative / Game / Entertainment) Seulement dans mon controle panel je n’ai aucun onglet pour effectuer ce changement.

J ai donc tester dans jazler a partir d une source sur, mais aucun signal est entrant...

Si quelqu’un a deja eu se probleme ou similaire, merci de me donner quelques conseil pour que je puisse exploiter ce mode.

D avance Merci

L.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×