Aller au contenu

Alerte Covid-19 #RestezChezVous

Depuis janvier 2020 une épidémie de Coronavirus COVID-19 (ex 2019-nCoV) s’est propagée en France. Retrouvez toutes les informations officielles sur le site du Gouvernementhttps://www.gouvernement.fr/info-coronavirus. Ne propagez pas de fausses nouvelles.
Et #RestezChezVous

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'zoom h4n'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Libre-Antenne Radioactu
    • Radios
    • Webradios
    • International
    • Musique
    • TV - Cinéma
  • Communauté
    • Présentation des membres
    • Tutoriaux Vidéo
    • Petites-Annonces
  • Technique & Gestion
    • Gestion d'une radio
    • Technique radiophonique
    • Serveurs/Héberg
    • Streaming
    • Développement
    • Divers & autres technos
  • Créations sonores
    • Demande d'avis
    • Eléments Sonores
    • Production Sonore
  • Café du coin
    • BlaBla
    • Divertissement
  • Support - Aide
    • Problèmes du forum
    • Idées - Suggestions

Blogs

Il n’y a aucun résultat à afficher.

Il n’y a aucun résultat à afficher.


1 résultat trouvé

  1. Bonjour Je rencontre un problème depuis 15 jours . Le Zoom H4n relié à ma table de mixage n'enregistre plus ni le son des micros branchés sur la table, ni le son de l'ordinateur branché sur la table alors que les branchements sont restés les même. Lorsqu' on parle au micro, on entend bien le son sortir par l'enceinte relié à la table. Le H4n est capable d'enregistrer des sons extérieurs par ses propres micros.Il est en mode stéréo. Mais dès qu'on appuie sur 1 et 2 ( pistes ) plus rien .Le câble fonctionne. . Je suis novice et je ne comprends pas d'où cela provient. D'un réglage du zoom ? de la table ? ( le matériel est utilisé par les élèves donc difficile de savoir ce qui s'est passé )
×