Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'windows 8'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Libre-Antenne Radioactu
    • Radios
    • Webradios
    • International
    • Musique
    • TV - Cinéma
  • Communauté
    • Présentation des membres
    • Tutoriaux Vidéo
    • Petites-Annonces
  • Technique & Gestion
    • Gestion d'une radio
    • Technique radiophonique
    • Serveurs/Héberg
    • Streaming
    • Développement
    • Divers & autres technos
  • Créations sonores
    • Demande d'avis
    • Eléments Sonores
    • Production Sonore
  • Café du coin
    • BlaBla
    • Divertissement
  • Support - Aide
    • Problèmes du forum
    • Idées - Suggestions

Blogs

Il n’y a aucun résultat à afficher.

Il n’y a aucun résultat à afficher.


2 résultats trouvés

  1. Bonjour à tous, j'ai vu qu'il y avait eu une question du même genre mais je suis sous windows 8 et plein de choses n'y sont pas comme dans le précédent. Je cherche à faire passer des auditeurs par skype sur Myradiomatisme, je n'arrive pas à configurer malgré les tutos etc... Je sais que l'on doit activer le "stéréo mix" mais il ne s'affiche pas malgré avoir mis en clique droit "afficher les périphériques désactivés" et "afficher les périphériques déconnectés" seul mon micro s'affiche. (micro mini jack) j'ai regardé plein de tutos rien n'y fait il faut le "mixage stéréo" pour que cela fonctionne. Et j'en ai besoin pour mon émission ce soir, si vous pouviez m'aider svp. Merci d'avance.
  2. Bonjour à tous ! Je poste ce message vite fait car je suis un petit peu pressé :/ Je vous explique mon problème (Vidéo YouTube car je ne peux pas expliquer à l'écrit): http://www.youtube.com/watch?v=pIn5NaqXanU&feature=youtu.be J'espère que vous pourrez m'éclaircir... Cordialement.
×