Aller au contenu

Bienvenue

Bienvenue sur cette nouvelle Libre-Antenne, qui réunit la Libre-Antenne historique de Radioactu et le forum Radios-fr.com. Dans le forum "Radios", vous trouverez la fusion des forums Radios de la Libre-Antenne et de radios-fr.com. Il est possible qu'il manque quelques jours de messages, nous vous prions de nous en excuser. Nous vous invitons à créer dès maintenant votre compte si ce n'est pas déjà fait, en cliquant sur "S'inscrire" ! Belle nouvelle expérience sur libreantenne.radioactu.com ! La team Radioactu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'sambroadcaster'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Libre-Antenne Radioactu
    • Radios
    • Webradios
    • International
    • Musique
    • TV - Cinéma
  • Communauté
    • Présentation des membres
    • Tutoriaux Vidéo
    • Petites-Annonces
  • Technique & Gestion
    • Gestion d'une radio
    • Technique radiophonique
    • Serveurs/Héberg
    • Streaming
    • Développement
    • Divers & autres technos
  • Créations sonores
    • Demande d'avis
    • Eléments Sonores
    • Production Sonore
  • Café du coin
    • BlaBla
    • Divertissement
  • Support - Aide
    • Problèmes du forum
    • Idées - Suggestions

Blogs

Il n’y a aucun résultat à afficher.

Il n’y a aucun résultat à afficher.


2 résultats trouvés

  1. Vider le queue dans SamBrodcaster

    Bonjour! Je voudrais savoir comment faire vider le Queue dans SamBroadcaster. Merci
  2. Sam broadcaster et Infomaniak

    Bonjour à tous! Je ne sais pas si j'ai ouvert mon sujet dans la bonne catégorie, il y en a tellement... bref, Je me pose une grande question actuellement, je suis chez Infomaniak (mon hébergeur webradio), qui me fourni donc un serveur de transmission pour ma webradio, je suis chez eux depuis un long moment! J'ai changé de logiciel d'automation radio récemment, et ai migré sous Sam Broadcaster V4.9.1 Tout va bien, le logiciel marche à merveille, mais un point important ne fonctionne pas: la connexion logiciel-serveur infomaniak. Je suis en Icecast2, format MP3, j'ai bien rentré toutes les configurations, mais ça ne marche pas, code d'erreur 10060? Ma connexion est bonne, les adresses sont corrects, j'ai changé le bitrat plusieurs fois, redémarré, rien! Si quelqu'un peut m'aider, ce serait vraiment super! J'avou que je planche, là! :S A bientôt!
×