Aller au contenu

Bienvenue

Bienvenue sur cette nouvelle Libre-Antenne, qui réunit la Libre-Antenne historique de Radioactu et le forum Radios-fr.com. Dans le forum "Radios", vous trouverez la fusion des forums Radios de la Libre-Antenne et de radios-fr.com. Il est possible qu'il manque quelques jours de messages, nous vous prions de nous en excuser. Nous vous invitons à créer dès maintenant votre compte si ce n'est pas déjà fait, en cliquant sur "S'inscrire" ! Belle nouvelle expérience sur libreantenne.radioactu.com ! La team Radioactu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'sam broadcaster'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Libre-Antenne Radioactu
    • Radios
    • Webradios
    • International
    • Musique
    • TV - Cinéma
  • Communauté
    • Présentation des membres
    • Tutoriaux Vidéo
    • Petites-Annonces
  • Technique & Gestion
    • Gestion d'une radio
    • Technique radiophonique
    • Serveurs/Héberg
    • Streaming
    • Développement
    • Divers & autres technos
  • Créations sonores
    • Demande d'avis
    • Eléments Sonores
    • Production Sonore
  • Café du coin
    • BlaBla
    • Divertissement
  • Support - Aide
    • Problèmes du forum
    • Idées - Suggestions

Blogs

Il n’y a aucun résultat à afficher.

Il n’y a aucun résultat à afficher.


6 résultats trouvés

  1. Hello tout le monde, j'ai un problème avec SAM BROADCASTER, quand je parle sur une musique (intro) mon micro sature fin y'a des coupures dans mes paroles. Quand j'écoute le retour de ma table j'entends parfaitement et quand j'écoute avec le retour de SAM sa sature, quelqu'un aurait une idée d'où viendrait le problème et comment le régler . Merci
  2. Branchement Behringer Xenyx 1204 USB

    Bonjour à tous, veillez a m'excuser pour ce post ,qui, je le sais, est très présent sur le forum mais cela est un véritable problème qui me fait perdre énormément de temps ( âpres plus de 4 jours de recherche sur ce sujet , je n'ai pas trouvé de solution à ce problème) Voilà, depuis peu, j'ai acheté une table de Mixage Behringer ( Xenyx 1204 USB ) pour améliorer mon expérience en Webradio.Le problème est que je n'arrive pas à faire sortir le son de la table de mixage par la prise USB. Le son de Sam Broadcaster rentre bien par une tranche stéréo ( Tranche 7/8 ) mais impossible de renvoyer le son de la table de mixage vers l'encoder de Sam broadcaster. Pour le branchement , j'ai suivi le tuto de FurstMan ( http://www.radios-fr.com/topic/7365-tuto-bien-brancher-sa-behringer/ ) et celui de Guillaume Stuff sur Youtube ( ) Pourriez-vous me décrie la procédure complète pour réussir à diffuser grâce à cette console radio et à Sam broadcaster. Merci ! :)
  3. Bonjour, Voila je voudrais vous faire part d'un problème qui m’embête de plus en plus... Mes sound fx sur sam broadcaster ne marchent pas... j'ai beau en mettre dans le dossier prévu a cet effet rien a faire... ils ne s'affichent pas dans le pad pour les lancés... PS: j'ai déjà essayer de le réinstallé ça n'a pas marché... Merci pour vos prochaines réponses :)
  4. Script Sam Broadcaster

    Bonsoir tout le monde :) J'ai un petit soucis. J'ai fait des scripts pour Sam Broadcaster toute l'après-midi, et à un moment j'ai commencé un script pour le top horaire. J'ai cherché dans le forum, et j'ai trouvé ce lien la http://www.radi...couper-un-titre/ Je me suis dit : Ouais, super j'ai trouvé :D Mais j'ai un soucis avec ce codage. Quand je fait Run (mon sam est en anglais) pour tester le script, il me signal un problème. Il me met la ligne 33 colonne 80 en rouge. Il y a marqué 'begin' Alors j'ai cherché, j'ai essayé de faire un mélange de script avec un le script qui coupe la musique pour mettre le TH et celui qui ne coupe pas la musique pour mettre le TH. Sa ne marche toujours pas., je m'y attendais x) Je vous m'est ci-joint la photo, pour vous montrer ce que Sam Broadcaster me dit. Si quelqu'un sais comment corriger cette erreur, merci de m'aider et si quelqu'un a le même problème que moi, ba t'es seul mdrr Bonne soirée, Cordialement. Romain.
  5. Bonsoir à tous, Ecoutant régulièrement RFM, j'ai souhaité jeter rapidement un coup d'oeil aux webradios thématiques qu'ils proposent sur leur site. Et là, à ma grande surprise, toutes les webradios fonctionnent ... sauf une : "RFM Nouveautés". La webradio n'émet aucun son et reste figée sur ce son : "JJ McKay - Please register!" ... et si mes souvenirs sont bons, c'est le nom d'un fichier de démonstration qui est diffusé dans la version d'évaluation de Sam Broadcaster toutes les X minutes pour rappeler au propriétaire qu'il doit payer une licence pour le logiciel. Alors cela m'amène à deux questions : - RFM utiliserait-elle le logiciel Sam Broadcaster (souvent décrié sur ce forum) pour ses webradios ? - Si tel est le cas, comment un logiciel en version d'évaluation a-t-il pu tomber dans un environnement de production ? Je vous remercie d'avance pour vos messages, si quelques membres ont des éléments de réponse. Bonne soirée.
  6. Echo bizarre sur SB

    Bonjour! J'ai Sam Broadcaster version 4.9.0 . Hier, en le lançant j'ai lancé une musique et elle était en deux fois : une en direct et l'autre espacée d'une seconde. J'ai essayé de chercher le problème mais en vain. J'ai aussi remarqué que quand je "mutais" le studio, la musique décalée d'une seconde continuait mais celle en direct s'arrêtait net. Le problème est de même pour le micro et pour les sound FX. En gros, tous les sons qui sont sur Sam. J'ai essayé de "traficoter" par si par là mais je n'ai pas trouvé la réponse à mon problème. Si vous avez déjà rencontré ce problème ou si vous savez comment le régler, n'hésitez pas à le dire ici. En vous remerciant par avance, AlexR EDIT: Je tiens à préciser que le son qui sort de l'encoder n'est pas en double.
×