Aller au contenu

Bienvenue

Bienvenue sur cette nouvelle Libre-Antenne, qui réunit la Libre-Antenne historique de Radioactu et le forum Radios-fr.com. Dans le forum "Radios", vous trouverez la fusion des forums Radios de la Libre-Antenne et de radios-fr.com. Il est possible qu'il manque quelques jours de messages, nous vous prions de nous en excuser. Nous vous invitons à créer dès maintenant votre compte si ce n'est pas déjà fait, en cliquant sur "S'inscrire" ! Belle nouvelle expérience sur libreantenne.radioactu.com ! La team Radioactu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'relais'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Libre-Antenne Radioactu
    • Radios
    • Webradios
    • International
    • Musique
    • TV - Cinéma
  • Communauté
    • Présentation des membres
    • Tutoriaux Vidéo
    • Petites-Annonces
  • Technique & Gestion
    • Gestion d'une radio
    • Technique radiophonique
    • Serveurs/Héberg
    • Streaming
    • Développement
    • Divers & autres technos
  • Créations sonores
    • Demande d'avis
    • Eléments Sonores
    • Production Sonore
  • Café du coin
    • BlaBla
    • Divertissement
  • Support - Aide
    • Problèmes du forum
    • Idées - Suggestions

Blogs

Il n’y a aucun résultat à afficher.

Il n’y a aucun résultat à afficher.


1 résultat trouvé

  1. Bonjour, Je possède un système RAMI de rouge antenne avec un voyant rgl 260, celui-ci est almenté en 24 volts, j'aimerai pouvoir brancher un ruban led type Rouge 5050, mais celui-ci doit être alimenté en 12 volt. J'ai tésté en connectant en serie au voyant rouge du rgl 260 un abaisseur de tension qui me délivre du 12 volts pour alimenter le ruban led, sauf que le relais du rgl ne fonctionne plus dès que le ruban est connecté, ou bien alors il faut que j'abaisse la tension à moins de 5 volts, mais du coup le ruban n'est pas beaucoup lumineux, une idée ?
×