Aller au contenu

Alerte Covid-19 #RestezChezVous

Depuis janvier 2020 une épidémie de Coronavirus COVID-19 (ex 2019-nCoV) s’est propagée en France. Retrouvez toutes les informations officielles sur le site du Gouvernementhttps://www.gouvernement.fr/info-coronavirus. Ne propagez pas de fausses nouvelles.
Et #RestezChezVous

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'réel'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Libre-Antenne Radioactu
    • Radios
    • Webradios
    • International
    • Musique
    • TV - Cinéma
  • Communauté
    • Présentation des membres
    • Tutoriaux Vidéo
    • Petites-Annonces
  • Technique & Gestion
    • Gestion d'une radio
    • Technique radiophonique
    • Serveurs/Héberg
    • Streaming
    • Développement
    • Divers & autres technos
  • Créations sonores
    • Demande d'avis
    • Eléments Sonores
    • Production Sonore
  • Café du coin
    • BlaBla
    • Divertissement
  • Support - Aide
    • Problèmes du forum
    • Idées - Suggestions

Blogs

Il n’y a aucun résultat à afficher.

Il n’y a aucun résultat à afficher.


1 résultat trouvé

  1. Salut à tous ! (et plus particulièrement aux utilisateurs de Breakaway Audio Enhancer) Je voulais juste vous partager un petit truc, si vous aussi, ça vous dérange, la latence qu'il peut y avoir sur Breakaway. Et bah cette latence, j'ai réussi à la dégager Bon j'ai pas claqué des doigts, hein. Avant, j'étais sous Win7 Ultimate x64, et, avec j'avais une légère latence, qui ne me permettait pas de suivre en temps réel son graphique sur Auda et l'audio une fois traité J'ai ensuite acheté une nouvelle carte son (pour d'autres raisons, hein :p ), la ASUS Xonar DGX je l'ai installé, etc... La latence était toujours la, comme sur le chipset de merd* de Realtek Y'a une semaine maintenant, je suis passé sous Win10 x64 (la RTM, hein. J'ai pas encore l'accès officiel). Donc je réinstalle tous mes logiciels, dont Auda Breakaway et les pilotes de la carte (une vraie galère, pour les installer, eux ...), et, en allant sur Auda, avec le traitement de son, et bah BAM, 00000000000 latences ! Comme si j'écoutais sans ! Donc voilà, si vous aussi, vous aimez avoir les derniers systèmes d'exploitations, n'hésitez pas à tester (bon, on repassera sur les NOMBREUX plantages de Win10), et à dire si ça a également marché pour vous Bon je laisse quand même ma config, si elle a un rapport ou non (surtout le processeur) : Intel Core I5 3350 OC à 3.60 Ghz 16Go de RAM MSI GTX 660 OC Donc je pense qu'il y a bien moyen de goupiller un truc dans le genre : Activer le chipset Realtek en plus de la carte son acquise Brancher la carte son Realtek et la carte son acquise sur 2 tranches différentes (stéréo de préférence) Configurer Breakaway pour traiter le son de la carte son acquise et le renvoyer sur la carte son Realtek Et maintenant, si vous voulez entendre le son traité en temps réel dans le casque, quand vous activez le micro par exemple, montez la tranche Micro et la tranche stéréo de la carte son acquise (Mais SURTOUT PAS de la Realtek, vous allez provoquer un gros larsen sinon). Et ensuite, appuyez sur le PFL de la tranche Realtek ! Enjoy
×