Aller au contenu

Bienvenue

Bienvenue sur cette nouvelle Libre-Antenne, qui réunit la Libre-Antenne historique de Radioactu et le forum Radios-fr.com. Dans le forum "Radios", vous trouverez la fusion des forums Radios de la Libre-Antenne et de radios-fr.com. Il est possible qu'il manque quelques jours de messages, nous vous prions de nous en excuser. Nous vous invitons à créer dès maintenant votre compte si ce n'est pas déjà fait, en cliquant sur "S'inscrire" ! Belle nouvelle expérience sur libreantenne.radioactu.com ! La team Radioactu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'echo'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Libre-Antenne Radioactu
    • Radios
    • Webradios
    • International
    • Musique
    • TV - Cinéma
  • Communauté
    • Présentation des membres
    • Tutoriaux Vidéo
    • Petites-Annonces
  • Technique & Gestion
    • Gestion d'une radio
    • Technique radiophonique
    • Serveurs/Héberg
    • Streaming
    • Développement
    • Divers & autres technos
  • Créations sonores
    • Demande d'avis
    • Eléments Sonores
    • Production Sonore
  • Café du coin
    • BlaBla
    • Divertissement
  • Support - Aide
    • Problèmes du forum
    • Idées - Suggestions

Blogs

Il n’y a aucun résultat à afficher.

Il n’y a aucun résultat à afficher.


2 résultats trouvés

  1. Bonjour, Actuellement j'utilise une table de mixage Alesis MULTIMIX 4 USB couplé avec un micro Shure SM58 (tout est neuf) pour enregistré des maquettes depuis chez moi. Mais le problème c'est lorsque je branche mon casque sur la table de mixage il y un genre de grésillement assez discret mais extrêmement pénible en fond. Peut importe le réglage du volume ou du gain, rien n'y fait, toujours ce petit bruit. Mais ce n'est pas le pire, lorsque j'utilise audacity ou samplitude depuis mon ordinateur, (un HP SpectreXT) c'est carrément un écho qui se superpose à ma voix. Ce qui rend l'enregistrement totalement inécoutable. Au niveaux des réglages de ma table de mixage je pense qu'il n'y a pas de problème, il y a seulement 4 boutons. Je pense que le soucis vient de ma carte son, ou plus simplement d'un réglage que je n'ai pas fait sur ces différents logiciels. Pouvez éclairer ma lanterne ? D'avance merci
  2. Echo bizarre sur SB

    Bonjour! J'ai Sam Broadcaster version 4.9.0 . Hier, en le lançant j'ai lancé une musique et elle était en deux fois : une en direct et l'autre espacée d'une seconde. J'ai essayé de chercher le problème mais en vain. J'ai aussi remarqué que quand je "mutais" le studio, la musique décalée d'une seconde continuait mais celle en direct s'arrêtait net. Le problème est de même pour le micro et pour les sound FX. En gros, tous les sons qui sont sur Sam. J'ai essayé de "traficoter" par si par là mais je n'ai pas trouvé la réponse à mon problème. Si vous avez déjà rencontré ce problème ou si vous savez comment le régler, n'hésitez pas à le dire ici. En vous remerciant par avance, AlexR EDIT: Je tiens à préciser que le son qui sort de l'encoder n'est pas en double.
×