Aller au contenu

Bienvenue

Bienvenue sur cette nouvelle Libre-Antenne, qui réunit la Libre-Antenne historique de Radioactu et le forum Radios-fr.com. Dans le forum "Radios", vous trouverez la fusion des forums Radios de la Libre-Antenne et de radios-fr.com. Il est possible qu'il manque quelques jours de messages, nous vous prions de nous en excuser. Nous vous invitons à créer dès maintenant votre compte si ce n'est pas déjà fait, en cliquant sur "S'inscrire" ! Belle nouvelle expérience sur libreantenne.radioactu.com ! La team Radioactu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes '1204usb'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Libre-Antenne Radioactu
    • Radios
    • Webradios
    • International
    • Musique
    • TV - Cinéma
  • Communauté
    • Présentation des membres
    • Tutoriaux Vidéo
    • Petites-Annonces
  • Technique & Gestion
    • Gestion d'une radio
    • Technique radiophonique
    • Serveurs/Héberg
    • Streaming
    • Développement
    • Divers & autres technos
  • Créations sonores
    • Demande d'avis
    • Eléments Sonores
    • Production Sonore
  • Café du coin
    • BlaBla
    • Divertissement
  • Support - Aide
    • Problèmes du forum
    • Idées - Suggestions

Blogs

Il n’y a aucun résultat à afficher.

Il n’y a aucun résultat à afficher.


1 résultat trouvé

  1. Bonjour à tous ! Désolé de vous importunez et de vous étaler ma nooberie en pleine face, mais on ne peut mentir sur ce que l'on est ! Je suis tout nouveau sur ce forum et conscient que démarrer par une requête n'est pas la meilleure des choses mais je suis complètement perdu. Je viens de m'acheter une beringher xenyx x 1204 pour ma petite émission. Je l'ai choisi pour l'enregistrement via usb qui me simplifiait la vie ( du moins je le pensais). J'ai donc reçu la table et l'ai installé. Niveau branchement: j'ai seulement branché un micro en XLR et le cable Usb. J'ai juste monté le master du micro piste 1. Et les faders du son en bas à droite pour voir les diodes s'allumer (en vert) J'ai lancé audacity et sélectionné microphone usb et démarré l'enregistrement. L'enregistrement se fait mais à un volume très bas, cependant la table semble émettre un son correct car les diodes vertes montent et descendent. Le son dans mon casque via la jack de la table semble lui correct. J'ai alors tenté d'amplifier le son avec audacity mais je me suis retrouvé avec ma voix augmenté et un souffle terrible derrière limite plus fort que ma voix. Je dois surement rater quelque chose mais je ne vois pas quoi et je suis un peu perdu sur cette nouvelle table. SI vous auriez des pistes pour m'aider je vous serais reconnaissant. Merci à vous ! Bonne journée Funamb
×