Aller au contenu

Alerte Covid-19 #RestezChezVous

Depuis janvier 2020 une épidémie de Coronavirus COVID-19 (ex 2019-nCoV) s’est propagée en France. Retrouvez toutes les informations officielles sur le site du Gouvernementhttps://www.gouvernement.fr/info-coronavirus. Ne propagez pas de fausses nouvelles.
Et #RestezChezVous

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'moulins'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Libre-Antenne Radioactu
    • Radios
    • Webradios
    • International
    • Musique
    • TV - Cinéma
  • Communauté
    • Présentation des membres
    • Tutoriaux Vidéo
    • Petites-Annonces
  • Technique & Gestion
    • Gestion d'une radio
    • Technique radiophonique
    • Serveurs/Héberg
    • Streaming
    • Développement
    • Divers & autres technos
  • Créations sonores
    • Demande d'avis
    • Eléments Sonores
    • Production Sonore
  • Café du coin
    • BlaBla
    • Divertissement
  • Support - Aide
    • Problèmes du forum
    • Idées - Suggestions

Blogs

Il n’y a aucun résultat à afficher.

Il n’y a aucun résultat à afficher.


1 résultat trouvé

  1. Problème émetteur de Moulins

    Problème de son sur RTL depuis plusieurs jours ! Le son parait sourd (compressé) ou le stéréo est comme monophonique, pour entendre les émissions je suis même obligé d'augmenter le son... Lorsque l'autoradio fait la bascule sur un autre émetteur (Vichy ou Nevers...) le résultat est flagrant. Des infos à ce sujet ? Et Logos FM, le RDS fonctionne mais n'affiche plus le nom de la station en fonction des récepteurs ?!? Ma chaine HiFi Philips n'affiche rien, mon transistor Sony non plus, mais mon autoradio Pioneer oui... Est-ce une nouvelle sorte de RDS ?
×