Aller au contenu

Alerte Covid-19 #RestezChezVous

Depuis janvier 2020 une épidémie de Coronavirus COVID-19 (ex 2019-nCoV) s’est propagée en France. Retrouvez toutes les informations officielles sur le site du Gouvernementhttps://www.gouvernement.fr/info-coronavirus. Ne propagez pas de fausses nouvelles.
Et #RestezChezVous

damsdams

Membres
  • Compteur de contenus

    66
  • Inscription

  • Dernière visite

Tout ce qui a été posté par damsdams

  1. Bonjour, Je mets en vente différentes choses que voici : - Table Mixage YAMAHA MG 124CX (200€) - 4 Micro Behringer C1 (15€ pièce) - 4 Pieds micro girafes avec ressorts ( 20€ pièce) - Paire enceintes Behringer noir MONITOR 1C-BK (35€) Tout le matos a très peu servie. Impeccable, comme neuf. Possibilité de venir chercher sur place (Strasbourg) ou envoi par la poste. Ouvert à toute proposition. :-)
  2. je sais bien Ahmed :-) mais le matos est chez ma mère actuellement et elle habite loin de chez moi donc pour l'instant je peux pas récupérer c'est pour sa ^^
  3. Salut tout le monde !!!! Excusez moi de vous répondre aussi tardivement. Tout est encore disponible. Le mieux c'est que vous m'écriviez sur mon mail pour que ce soit plus pratique. ( damien-dynamo@hotmail.fr) Merci :-) Dams
  4. Bonjour tout le monde les gens !!!! Je suis tout nouveau ici et aussi dans le milieu "technique" radiophonique. J'ai regardé toutes les vidéos d'Alex (d'ailleurs Merci Alex car j'ai appris beaucoup de choses) surtout celle concernant la table de mixage et ses branchements. Je suis en train de monter une Webradio Associative et pour ce qui concerne le côté matos à acquérir... je suis un peu perdu.... en tout cas j'envisage de prendre : - un égaliseur - compresseur gate - un traitement de son - un préampli casque (peu-être que j'oublie des choses nécessaire) Cependant..... je sais pas trop qui doit se brancher où et comment par rapport au PC et à la table de mixage..... Je suis donc tout ouïe pour toutes explications :) Merci
  5. Quand Virgin Radio Diffuse Le Jingle De Skyrock

    Possible....surtout qu'il laisse le jingle jusqu'au bout et ne l'arrête pas avant...Bizarre... lool
  6. [PHP]WebRadio TOP V2.9

    Bonsoir les gens !!!! Je me permet de sortir ce topic un peu poussiéreux....mais j'ai un petit souci Je viens d'installer webradio top 2.9. Tout fonctionne (ou presque...) j'ai tout installer, les votes marchent, le titre joué en cours est récupéré...mais le seul truc c'est dans la page du classement, il me comptabilise rien du tout. Est-ce que quelqu'un à une idée d'où sa peut venir ? Merci. Dams
  7. [Présentation] Romain

    Bienvenue parmi nous mister !!!! :-)
  8. SAM et sa gestion de playlist

    J'espère qu'on pourra nous répondre... ^^
  9. SAM et sa gestion de playlist

    Je me permet de déterrer ce vieux topic.... Apparemment il y avait un bon tuto mais le lien est mort.... Alors si quelqu'un avait un tuto ou un lien avec des explications pour créer et gérer une playlist sous SAM...je suis preneur :-)
  10. Bonsoir les amis, Je me permet de vous faire part de mon interrogation.... :neutral: J'ai brancher mon PC sur ma table (YAMAHA MG124CX) : OUT PC ---> 1 tranche de ma table et OUT table ---> IN PC J'ai un C1 brancher sur la table. Le son de SAM et de mon micro passe bien dans ma table mais ne retourne pas au PC. Est-ce la carte son pourri du PC qui peut provoquer ce problème ? (http://www.commentcamarche.net/guide/1585691-compaq-cq2301fr-intel-atom-230-1-6-ghz-1-go-160-go-dvdrw-winxp-home) De plus le son dans mon casque se fait uniquement dans le côté gauche, pourtant la balance est bien réglé... Quelqu'un à une explication à tout ça ?
  11. Branchement correct mais pas de retour....

    Le problème est résolu !!!!! C'était un souci de bouton "Group 1-2" qui était enfoncé....GRRRR <_< Et pour le problème de casque avec le son seulement d'un côté, sa venait d'un adaptateur petit jack ---> gros jack qui était en mono (une bague) Voilà tout est résolu ^^ Merci de votre aide en tout cas :)
  12. Joyeux Noël

    Joyeux Noël tout le monde les gens !!!!!! Merci à Radios-fr d'exister et à tout la communauté !!!!
  13. Branchement correct mais pas de retour....

    PFL ou pas le son passe dans le casque est les LEDs s'allument de la console.
  14. Branchement correct mais pas de retour....

    non, rien de muté...pas de PFL, pas de solo... J'ai juste mon PC avec SAM sur une tranche, avec ma carte USB du PC dessus brancher sur la sortie générale. et sur une deuxième tranche l'autre ordi. Je comprend pas pourquoi...
  15. Branchement correct mais pas de retour....

    Bonsoir tout le monde !!! Après avoir reçu ma carte son USB de Behringer, tout fonctionne, j'ai tous les retours.... ou presque. Sur une tranche j'ai mon PC avec SAM et sur une autre tranche un autre ordi. Et bien justement ce deuxième ordi, le son qu'il envoi rentre dans la console MAIS ne va pas dans l'encodeur de SAM. Pourtant le son du PC avec SAM et les micros vont bien dans l'encodeur. Tout le câblage vers sortie générale est correct. Je pense pas....mais.... faut-il configurer un truc sur SAM ?
  16. Branchement correct mais pas de retour....

    Bon j'ai commandé celle-ci : http://www.thomann.de/fr/behringer_u_controluca_222.htm Je vous tiens au courant dès que je la reçois si ya du changement ou pas... ;) En tout cas merci de vos réponses les copains :)
  17. Branchement correct mais pas de retour....

    rien a faire....
  18. Branchement correct mais pas de retour....

    aie....mince
  19. Branchement correct mais pas de retour....

    ah.... sa vient peu-être de là alors.... tu le configure où dans SAM ?
  20. Branchement correct mais pas de retour....

    oui c'est bien en ST. à l'époque j'avais une Behringer comme sa : http://www.thomann.de/fr/behringer_u_control_ufo_202.htm je vais prendre ça... Sinon ya celle-ci pour le même prix .... http://www.thomann.de/fr/behringer_u_controluca_222.htm oui il y du son dans le casque mais seulement le côté gauche ;) Les LED de la table m'indiquent bien que le son du PC et du micro passe. Mais sur les LED de l'encodeur sur SAM il y a juste la musique. quand je coupe la table, la musique du PC continue sur l'encodeur. Et bien sûr les LED du micro sur SAM ne bougent pas. (je sais pas si je suis assez clair dans mes propos ...)
  21. Branchement correct mais pas de retour....

    comment sa ?
  22. Branchement correct mais pas de retour....

    MG124 pas USB ..... oui oui, stereo OUT de la table sur le IN du PC Tu me conseilles quoi comme carte son USB pour essayer ?
  23. Branchement correct mais pas de retour....

    les autres que j'ai c'est des MAC et SAM dessus sa passe pas.... GRRRR J'aimerai bien savoir si le fait qu'il y ai pas de retour vient de la carte son ou d'un mauvais règlage sur PC ou SAM....
  24. Branchement correct mais pas de retour....

    non, rien du tout :neutral:
  25. Branchement correct mais pas de retour....

    il est brancher sur table mais j'ai tester autre part, il marche bien. J'ai peur que se soit la carte son intégré qui soit merdique et fou la merd*...
×